Good Afternoon Folks,
It seems since our upgrade to GroupWise 8 SP1, when some users click the "Reply" button on an email, they do not get prompted with the "Rely to All" pop-up box. How can I turn this option back on?
Thanks!
Rob