Hi,

In the system requirement, I see that Oracle need to be 10.2.0.1. I just want to know if it's work with 10.2.0.3.

Thanks

Gary