Any suggestions on sp versions to use? It seams like one of our customer
sites is experiancing IPFLT31.nlm issues. At the moment the server is
running nw 6.0 is at sp3 and bm at sp2 level. The server is working
nicly for one day after reboot but after this starts dropping and
connectios are braking up.

I noticed that someone has been disabling filter support to get a
temporary workaround for the problem(server booting is quite
timeconnsuming)? Is it only trough Inetcfg or is it possible to do
trough the console command -line with the same outcome?