Tried to patch my SLES11 dom0 64bits and got this:

Bundle installation failed: "Failed to prepare bundles for install:
NOTHING_PROVIDES_DEP: suse-sam-data needed by
suse-sam-0.8.1-0.1.1.noarch "

How to resolve it?


Technical Consultant
Kerfi AB Stockholm Sweden