We have users who log into terminal services as the same windows user
(different Netware/GW users). When someone's session gets cut and they were
in the middle of writing an email, then the next person who opens GroupWise
will be prompted to recover the autosave email(s).

Is there a way to disable autosave on the computer itself? I tried to find
a reg setting but it didn't seem to make any reg changes that I found.