Trying to install zlm-agent 7.3.1. from iso/media but cannot get it to
install, found a TID telling me to install libstdcc33-32bits but still
not work... im running oes2sp2/sles10sp3 64 bits on a DL380 G6. Never
seen this problem before with a 32 bits system.

Im getting unresolved dependencies mono (Novell.Zenworks.Zmd.Public) ==


Technical Consultant
Kerfi AB Stockholm Sweden