In the requirements for using an oracle database it says zcm requires oracle 10.2. In our test environment we used 11g and thus far it has worked. Are their any known issues with oracle 11?