We are running NetWare 6.5.6. I just upgraded GroupWise from 7.0.3 to 8.0.1 yesterday. WebAccess was still at 6.5.6. It worked fine until the upgrade. Now I receive the above error. I don't know where to look to find the problem. Apache and Tomcat are at the required versions. I assume I need to point a configuration file to the correct file. I just don't know what it is. I tried to find it in the TID's without luck.

Thanks for any help.