Hi,

I am getting this error in the OES2-SP1-Updates-bundle

Bundle installation failed: "Failed to prepare bundles for install: Unresolved dependencies: Updating novell-imanager-2.7.2-0.14.noarch[System packages] to novell-imanager-2.7.3-0.4.3.noarch[Mandatory Bundles] There are no installable providers of novell-wbemservices for novell-imanag"

I mirror the catalogs from nu.novell.com, but the novell-wbemservices rpm is not on the ZLM server.
Is there a way to fix this?

Thanks,
Hein