I have just Migrated from NW to OES2 Linux, I then patched the system with the 8.0.1 HP1 (or at least I think that I did) how can I determine the version of the GroupWise system that I am running? I know that it should at least be version 8, but I just need to know if I applied the HP 1 correctly, thank you