Hi,
I wonder how to install NCS with latest version on NW6.5 SP5. Following the steps in userguide I found after installing NCS its version is 1.8.1. So if I need 1.8.7, what shall I do? How to install NCS 1.8.7 directly on NW6.5 SP5? Thank you very much.