Hello All,

If we try to call GetMime() function from a machine which has "GroupWise Client 8" installed against a 7.0.3 server, will this function work?

Secondly, if we try to call GetMime() function from a machine which has "GroupWise Client 7.0.3" installed against a 7.0.3 server, will this function work? I could not find a declaration for GetMime method in gwoapi12.h and hence believe it will not work, but just wanted to confirm.

Any help regarding the above questions will be appreciated. Thanks in advance!

Regards,
Saju