Applied tcp581o.exe and problem disappeared.
Thanks for Your assistance.

Peter Spisiak

>>> Craig Johnson<> 13. 2. 2003 6:15:16 >>>

What version of proxy.nlm for the 3.6 and 3.7 servers? You could
easily try the 3.6 version on the 3.7 server.

Craig Johnson
Novell Support Connection SysOp
*** For a current patch list, tips, handy files and books on
BorderManager, go to ***