I have Windows 7 login in via Novell Client with auto Sign-on to the ZCM Agent. However when i login to Computer Only logon the ZCM prompts to enter User ID details to logon to the ZCM server when i would like this disabled. Is there away to stop the Prompting of the ZCM when login into AD or Computer Only Logon.