Hi,

When I open an *.eml that has been saved outside of Groupwise 8.0.1 I automatically get an email saved in the Work in progress folder. Is there a way to disable this?

I tried Tools, Options, Environment, General tab, disable auto save - exited groupwise client and went back in - it still creates a work in progress email.

Cheers,
Gwen