I want to upgrade the ZCM to 10.2.2 before the workstation... But I have some workstation with the old version of 10.1.3. I want to know if I will be able to contact and work (remote, package...) with the agent, or if it have a incompatibility with the version 10.2.2 with to older version? Thank you for your help
PS I can't upgrade the agent to the 10.2.0 because it's some deepfreeze PC...