This might seem like a "noob" question and it might not have anything to do with GW.. however, I am having trouble getting GW to open up when Windows boots. I have GW set to "launch notify on startup", however, GroupWise will not pop up with a username/password prompt. It doesn't even exist when I go to msconfig > startup.. nothing about groupwise is present on this list, not even notify.

Is there a way to add GroupWise to startup processes manually? Or is there a GW option?


Cassey Varvel