Hi,
i had a problem when installing sles10sp3 and oes2sp2a on a x64 architectur.
The following packages i installed:
novell-dhcp
novell-dns
novell-dsfw
novell-edir
novell-iprint
novell-imanager
nss

when he is installing the packages from sles dvd1 a error occured
with the package xaw3d and three other.
I also installed this system on a x86 server (with the sles x86 dvd and oes cd) and the installation was without that errors.
Why is that error only at the x64 architectur?
Is xaw3d a package who is used by that services i use?