I have reviewed the compatibility section in the GW8 installation guide and just want to pose the question out here in the tech forums. Is there any problems or incompatibility issues running GW7 Clients on a GW8.1 system (on SLES 10)?

Thanks in advance for your time answering my question