Hello NG

In our environment we have a SLES9 Server with OES1 SP1. The eDir version is
8.7.3.7. Now we want to upgrade eDirectory to latest version. Is this
possible?
How can we upgrade from OES1 to OES2?

Thanks a lot for your infos.

With regards
Ramon Lustrati