already installed eDir 8.8SP5 and iManager.

Console1 is pre-req for GW8SP1 or iManager is enough ?

Regards
needee