Since next version of Groupwise (after 8.01) will not work on Netware since
it will be 64 bit...

what about patches ?

after all 8.01 is a patch on 8.0 so does that mean no more GW patches for
Netware?