I removed the previous build 39.1111, which could be installed without errors.
When installing the recent build (41.1151) we get the error message
"Verify of container O=xyz failed" when selecting the LDAP user container.
Any idea ?
What is the difference between the installation of build 39.1111 and 41.1151 ?

Please help