Before SP8 upg tomcat4 was loading. Not sure if after SP8 upg both tomcat4 & tomcat5 should be loading. Should I remark tomcat4 from loading or is it needed for something else? (some stuff we use are cluster iprint, netstorage, cifs, afp, ftp,).

Please advice thx.