I've just installed ZLM 7.3. I am new to this and fairly new to Linux. I
am experimenting with the firefox policy. The docs refers to the fact that
I have to have the locked down version of firefox. The docs don't tell me
where to get this. I am assuming this is the reason my policy doesn't work
on the SLED 10 device.

How do I get this locked down version? Is it something I do or something I