If I am going to patch NetStorage on NetWare 6.5sp8, do I need to apply both, or just the second one?

29 May 2009 and/or 10 Feb 2010

thanks