I use proxy server from BM21 on NW6SP3 (server was upgraded from
4.11). It
running fine, but sometime i get abend (attached)
From this reason i want update proxy module. I download BMP114.EXE and

apply, but proxy.nlm reporting unresloved symbol "DebuggerSymbolList"
(on v4
and v5 this symbol was exported from server.exe)
Anyone know witch module i need to load with this symbol. Or there is
patch BMP105.EXE with older version proxy.nlm which maybe do not need
symbol, but i not found them (it was already removed from novell site)