Hi
I just bought the upgrade from GW7 to GW8. It came with downloads for SLES10SP2. I'm curious why it did not come with SLES11. Since I plan to migrate from NW to SLES, should I not be using the most current version of SLES?
Thanks