Hi,

is it possible to run GW 8.0.2 on SLES11SP1. We are planning to set up a
new Groupwise server with MTA and PO's running on it for migration. I
think OES2 is a overhead which I don't need for Groupwise and chose for
SLES/eDir only.

Thanks, Peter