Hi Forum,

after switching the remaining online users to caching mode, some of them report that they can't change their update interval. The option were changed, but in the status window the interval still is the default. One of them removed GW completely, deleted all GW entries in the windows registry and reinstalled GW. But still the same problem.
I changed this option via C1 but also no effect were detected.
Can someone figure out why this option take no effect?

An other user reported that he have to send/retreive mails manually. Automatic update cycle doesnt work....

Thanks in advance.