Hi,
Update / now running ZDML7SP14_HP4 on OES2 Server - seems all to be ok
Updating Workstation XPSP3 ZFDAgent from SP1IR4_HP1 to SP1IR4_HP4
! Failed running Application created as "Run as unsecure system user" !
'Downdate' to Agent SP1IR4_HP3: it works !

Anyone else can confirm this behavior ?

Regards Egbert