Hi all: Quick question or two. Which version(s) of tomcat are used in OES2? When I update imanager plugins I then restart tomcat by issuing "rcnovell-tomcat5 restart" and "rctomcat5 restart". These commands launch tomcat from two separate locations, /var/opt/novell/tomcat5 and /srv/www/tomcat5/base.

Are both versions used in a stock OES2 installation? Thanks, Chris.