The novell ZCM documentation for .ova says: the minimal Requirement
is VMware* ESX Server version 3.5 Update 4, but the ova file is compressed with VMware ovftool 1.0.0
ESX 3.5.4 is not compatible with version 1 only with version 0.9.
Can I upload the vmdk and create a zenworks machine?