I cannot find, anywhere in the documentation, the means of disabling the
constant beep I get from my BMgr35 server. I get console messages "get
hostname failed for IP address x.x.x.x" with some frequency, and each
one is accompanied by a beep. When multiple messages display, it is
incredibly annoying. I have gone through all the NWADMIN tabs,
including the "ALERT" tab, which is set to "none," and have searched the
KB. There simply must be a way to disable this so that I can get some
work done in my office, which is where the servers are unfortunately
located. Any help would be greatly appreciated.