I am finally preparing to upgrade from GroupWise 7 to GroupWise 8. The System Requirement document for GW8, states ConsoleOne version 1.3.6h or higher with JVM 1.5.11 or later is required. How do I get JVM 1.5.11? I've uninstalled all Java applications on my computer. Uninstalled ConsoleOne. Installed the latest Java then installed ConsoleOne from the GW8 installation. ConsoleOne still shows JVM 1.4.2_13.