I installed the new proxy.nlm from the BM3.8 FP3 update onto a NW 6.5
server. When I tried to load proxy, I get an "unresolved" message and
proxy will not load. Any ideas why this wouldn't work?

Thanks