In preparation of the upcoming new Groupwise version, I am considering about migration from SLES10-SP3/OES2-SP2 32-bit to the 64-bit version. All servers are in vitual envirements (vSphere ESXi-4.1) at different branches.

Any help is appreciated. Thanks in advance
Ferdi