Hi,

I try to install Build 90 on a new SLES11SP1 VM (connect to GW 8.0.2) but get the following errors during install:

return code from activesync_setup_5.pyc:1
return code from groupwise_setup_6.pyc:1
return code from start_mobility.pyc:1

Any ideas?

Regards,
Wolfgang