Hello,

just a short question on oracle zcm databases.

we will setup a new zcm 10.3 zone with oracle database. I want to know if i must use the Oracle Version 10.2.0.1.0 or if i can get to a newer 10G2 version without hassle.

cheers
Michael