Hi all,

I am trying to force remote mode for all the GW clients (8.0.2) under a post office. I have only seen the option to force cache mode.

I assume there is a registry setting available. I was hoping you could advise.

Thanks
Ami