The installation documentation says the mobility pack requires sles 11
w/ tomcat 5. As best as I can tell, sles 11 only supports Tomcat 6.
Where am I going wrong?