Hi Forum,

I am actually testing GW on OES2SP2 (x86_64) with language setting of the Post Office in C1: "German - Germany"
Until a few hours ago the logfiles entries are all english. After i added a SDD and restarted MTA + POA suddenly all messages in the POA logfile appear in German?

Therefore i set the switch "--language" in the poa conf to "EN". But this had no effect.

Suddenly, after adding the full path for the "startup" variable in /etc/opt/novell/groupwise/gwha.conf the setting seems to take effect because i get english messages after a restart in the log files.

Thus i need a absolute path in gwha.conf like
startup   = /opt/novell/groupwise/agents/share/test_po.poa
But the default, which seems to take no effect, is i.e.
startup   = test_po.poa
Can someone confirm this behavior?