Anyone know when we can expect a fix for the latest root-able exploit (CVE-2010-3081) in the 64-bit kernel? I am not that concerned as our exposure is nill, but I still want it faxed ASAP.