I updated our Mobility server this mornign to the new release. Now, my POA has crashed TWICE today. Running 8.02 on Linux. I can't remember the last time I had a POA crash, maybe over a year ago?

Seeing this in the log files after doign the upgrade:

"Error with GWEvent notification [8906]:"

It's repeated a LOT in my logs.