After migration of Groupwise objects to OES and installed some new
(domain and gwia) on another new OES server I have a problem when
starting C1 (Windows and OES)

I always get the error that I should enable
CROSS_PROTOCOL_LOCKS 1
in /etc/opt/novell/ncpserv.conf
and restart Edir.

I already did but still get this error

How can I fix it?
Maybe
CROSS_PROTOCOL_LOCKS 1
is wrong syntax?

Axel