We are using some NLDs as clients. We will use there BM as proxy-server.
with the cl4others (open source) will will have the clienttrust-feature as
under windows-pcs. But we get the error of wrong version of libncp.so.2.3.
How can we fix this ?

We have NDL 9 with SP3 and NW-client 1.1.

Beat Brunner