How do I set the default language for the spelling checker?
I can set the language when I am writing an message (Groupwise interface is set to English, but I am writing in Dutch), but it doesn't remember the new setting.
I cannot find a default setting anywhere. So how do I set the default?