I was using ftp to transfer a file from our mainframe to the Netware server. I was able to open it with notepad and it displayed each line correctly. Now that I migrated to OES2 Linux, notepad can no longer display the file correctly. The linefeed character is displayed as unreadable and everything wraps together. This is causing an issue when we transfer this file to our customer who requires it in a format notepad can display. Is there anyway to ftp the file with the correct linefeed character so that windows can display it properly? I tried using the ASCII parameter but got the same results.