Hello, WHen we try to save any attachements in webacces we get an error saying: Unable to open this internet site. The request site is either unavailable or cannot be found.

SSL is enabled on the server
Groupwise webaccess 801 sp2
SLES 10 sp3(with oes2)

I tried these:

TID 10086331 - Another way to work around this problem is to go into c1, under the tree view go to the groupwise container which holds the owning domian for Groupwise Webaccess. Highlight the domain | go into properties on the "GroupWiseWebAccess" object on the right | Application tab | Security | remove the check marks from the boxes under Disable Caching | Apply. Tomcat will need to be restart before the change will take effect. did not work

First, edit the httpd.conf file (in /etc/opt/novell/httpd/conf) and make sure the headers_module is available. Look for the line containing LoadModule headers_module and make sure it is uncommented. can't find LoadModule headers_module anywhere

Next, edit /etc/opt/novell/httpd/conf.d/gw.conf and add the following lines to the end of the file:

# Remove the Pragma: no-cache header.
Header unset Pragma cant find this line either

Any ideas? thank you in advanced