i have installed BorderManager 3.7 EPFGS VPN Client on a W2k (SP3) AMD

machine.
When I run VPn login, I got the message "a version mismatch existi
between
vpn application and vptunnel. Please check for available and valid
vptunnel
driver."

any idea?